[sword-devel] AmTract Encoding

Karl Kleinpaste karl at kleinpaste.org
Thu Oct 25 20:39:05 MST 2007

Jeremy Erickson <jerickson314 at users.sourceforge.net> writes:
> I was running 2.2.3 on Kubuntu Gutsy (7.10), which is the latest in the 
> package manager.  It's probably something that was fixed in a later version.

Dom has put 2.3.1 for Ubuntu at http://dominique.corbex.net/gnomesword/

More information about the sword-devel mailing list