No subject

Mon Nov 12 12:59:54 MST 2012

patches, which is fine.

On the other hand, multiple releases of sword have not been accepting
debian patches to check for status/error codes from api calls....

> All that saying, yes, where is the list of blockers of the new release?

I would like to see such a list as well.



More information about the sword-devel mailing list