[sword-devel] usfm2osis.py

David Haslam dfhmch at googlemail.com
Sat Aug 4 07:04:03 MST 2012

I see after downloading your script that this is already answered.

# Target Python 2.7+ (but not 3)


View this message in context: http://sword-dev.350566.n4.nabble.com/usfm2osis-py-tp4650735p4650737.html
Sent from the SWORD Dev mailing list archive at Nabble.com.

More information about the sword-devel mailing list