[sword-devel] ICU version used in Sword

Manfred Bergmann manfred.bergmann at me.com
Sun Jul 24 11:50:12 MST 2011


Which is the ICU version that is needed for SWORD lib?
I was trying with 4.6 which is shipped in Mac OS X Lion but got some undefined reference errors on compile.


More information about the sword-devel mailing list