[sword-devel] SVN revision 2558 ICU Error

troypulk troypulk at yahoo.com
Sun Oct 3 09:30:15 MST 2010


It turns out that r2558 was calling for icu-4.2 but I also had icu-4.4 which I got from the MIB backports.

So I removed the MIB icu-4.4 and every thing works now.


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.crosswire.org/pipermail/sword-devel/attachments/20101003/7069def6/attachment.html>

More information about the sword-devel mailing list