[sword-devel] SVN revision 2558 ICU Error

Karl Kleinpaste karl at kleinpaste.org
Sun Oct 3 04:48:15 MST 2010

troypulk <troypulk at yahoo.com> writes:
> Is there a fix? and is anybody else getting this error?

In -r2560, I do not see this error in Fedora13.  I have these ICU packages:


More information about the sword-devel mailing list