[sword-devel] Compiling PHP5 Sword bindings

Anonymous junk_and_mail at yahoo.com
Thu Nov 6 21:21:36 MST 2008

Is it possible to compile Sword bindings for PHP 5? If so, can someone inform me how? Or do the PHP 4 Sword bindings work for PHP 5 as well? 


More information about the sword-devel mailing list