[sword-devel] BibleCS 1.5.4rc5

Barry Drake sword-devel@crosswire.org
Sun, 15 Sep 2002 17:05:38 +0100

Hi Bill......

On 15 Sep 2002 at 8:23, Bill Mitchell wrote:

> I had the same problem and just uninstalled the offending module. In my case
> it was the Nicene & Post NiceneFathers beta module.

It was the same module on mine.  Thanks Bill - you've saved me quite a bit 
of time.  (I have a lot of modules available).

Troy  ....  Great Job!!!

God bless,

-- From Barry Drake (The Revd)
minister of the Arnold and the Netherfield United Reformed Churches, 
see http://www.arnold-urc.supanet.com and 
for our church homepages).

Replies - b.drake@ntlworld.com