[sword-devel] new .deb files

Daniel Glassey sword-devel@crosswire.org
Mon, 27 Nov 2000 21:07:44 +0000


debs for sword 1.51a, bibletime 0.31 and gnomesword 0.3.2

(1) gnomesword requires gdkpixbuf which is not in potato. I'm running helix 
gnome here so it probably depends on that. As soon as I get an environment 
I'll try and make woody files.
(2) bibletime depends on recent if not the latest KDE debs from kde.tdyc.com
(3) as soon as I work out how, I'll make the files apt-getable
(4) I'll also try and make debs of some modules soon.