[bt-devel] Update the Ubuntu ppa

Gary Holmlund gary.holmlund at gmail.com
Sat Nov 26 12:30:11 MST 2011


Would it be possible to get BT 2.8.4 into the ubuntu 11.10 ppa?

A change to Qt that is in ubuntu 11.10 serious broke BT versions older 
than 2.8.3.

Gary Holmlund

More information about the bt-devel mailing list