[sword-devel] Wiki suggestion

Robert Hunt hunt.robertj at gmail.com
Sun Feb 17 21:14:27 MST 2013

I'm not confident to change the wiki myself, but it seems that 
should at least mention something like "sudo apt-get install 
libsword-utils" (for Ubuntu). It took me ages to discover what package I 
had missing on a new machine. (The module tools did NOT come installed 
with SWORD as the wiki suggests they probably will.)


More information about the sword-devel mailing list