[sword-devel] v11n for CzeB21 ?

Matěj Cepl mcepl at redhat.com
Mon Aug 5 09:24:42 MST 2013

On 08/05/2013 06:08 PM, David Haslam wrote:
> In CzeB21.conf
> Obsoletes=CzeNKB
> In CzeCSP.conf
> Obsoletes=CzeKMS
> as per
> http://crosswire.org/wiki/DevTools:conf_Files#General_informatic_and_installer_elements
> Updating those two conf files is therefore required,
> and the two obsoleted modules should be moved to the CrossWire Attic repo.
> If Chris conveniently picks up these four admin actions asap, then we won't
> need to create a new issue on our MOD tracker.

Sorry, I have missed this for CzeCSP. I have absolutely nothing to do 
with CzeB21 (I don’t even know who is the author), but if it would be 
more convenient, I can prepare changes myself.



http://www.ceplovi.cz/matej/, Jabber: mcepl at ceplovi.cz
GPG Finger: 89EF 4BC6 288A BF43 1BAB  25C3 E09F EF25 D964 84AC

Why should I travel, when I'm already there?
     -- Bostonian lady, when being asked why she never visited
         other places than Boston

More information about the sword-devel mailing list