[sword-devel] Ruby markup support?

Greg Hellings greg.hellings at gmail.com
Thu Jun 7 08:50:42 MST 2012

Both BibleTime and Xiphos support whatever WebKit supports, at the
appropriate version number associated with the underlying build they
were compiled against.

Are there any modules that use ruby glosses?


On Thu, Jun 7, 2012 at 10:45 AM, David Haslam <dfhmch at googlemail.com> wrote:
> Is it still the case that not a single notable front-end application has
> support for ruby glosses?
> See http://crosswire.org/wiki/Choosing_a_SWORD_program#Module_Support
> David
> --
> View this message in context: http://sword-dev.350566.n4.nabble.com/Ruby-markup-support-tp4650407.html
> Sent from the SWORD Dev mailing list archive at Nabble.com.
> _______________________________________________
> sword-devel mailing list: sword-devel at crosswire.org
> http://www.crosswire.org/mailman/listinfo/sword-devel
> Instructions to unsubscribe/change your settings at above page

More information about the sword-devel mailing list