[sword-devel] Av11n and coverage
dmsmith at crosswire.org
Fri Jan 6 17:49:55 MST 2012
I prefer Scope too. It is a term we already use in JSword to express what the module includes.
On Jan 6, 2012, at 6:12 PM, Chris Little wrote:
> On 1/6/2012 1:21 AM, David Haslam wrote:
>> For the new config property, would Scope be a better word than Coverage?
> I'm somewhat more in favor of Scope, since it is the term used in OSIS for a feature we're copying from OSIS. I don't know that either word is particularly better suited, based on their semantics.
> sword-devel mailing list: sword-devel at crosswire.org
> Instructions to unsubscribe/change your settings at above page
More information about the sword-devel