[sword-devel] SFTP Support

Peter von Kaehne refdoc at gmx.net
Tue Dec 4 10:04:19 MST 2012

On 04/12/12 16:43, Greg Hellings wrote:
>  or your distro does not include those as
> build-time dependencies and you should file a packaging bug with your
> distribution.

Indeed. But not a bug, but a conscious decision!


This is so annoying.

In essence it does not work on Ubuntu (and maybe Debian) and it will not
work in future - unless one builts their own libcurl.


More information about the sword-devel mailing list