[sword-devel] Ubuntu 12.04 ....

Karl Kleinpaste karl at kleinpaste.org
Sun Apr 22 18:46:56 MST 2012

Barry Drake <bdrake at crosswire.org> writes:
> I just discovered that Bibletime and Xiphos can't be installed together
> from the Ubuntu packages for 12.04 because of dependency conflicts.

I wasn't aware, but you'll have to be more specific: What sort of
dependency conflicts?  What does apt-get complain about?

More information about the sword-devel mailing list