[sword-devel] BREW Development?

David Haslam dfhmch at googlemail.com
Wed Apr 20 00:56:44 MST 2011

Phones with Brew generally do not have Java ME, so Go Bible applications
cannot be installed.

However, there are already solutions to porting J2ME apps to BREW. Example:

Mike, please evaluate this one, and report your findings to CrossWire.


View this message in context: http://sword-dev.350566.n4.nabble.com/BREW-Development-tp3457603p3462363.html
Sent from the SWORD Dev mailing list archive at Nabble.com.

More information about the sword-devel mailing list