[sword-devel] imp2vs and LZSS compression?

David Haslam d.haslam at ukonline.co.uk
Sat Oct 23 01:07:57 MST 2010


Was the LZSS fix in the SWORD API or just in imp2vs (or both) ?

If the former, I suppose I'd need to wait for a front-end update to be
released that is compiled using 1.6.2


View this message in context: http://sword-dev.350566.n4.nabble.com/imp2vs-and-LZSS-compression-tp3005655p3008229.html
Sent from the SWORD Dev mailing list archive at Nabble.com.

More information about the sword-devel mailing list