[sword-devel] Front end compatibility to aV11N (all frontends please)

DM Smith dmsmith at crosswire.org
Tue Aug 10 13:35:54 MST 2010

  JSword does not support av11n. So BibleDesktop, FireBible, Alkitab, et 
al, don't support it.

I'm not sure when I'll have time. No one else has volunteered to do it. 
So no schedule or plan.

At a minimum, we should/can add the ability to identify those modules as 

In Him,

On 08/10/2010 12:54 PM, Peter von Kaehne wrote:
> Would it be possible to get some short feedback which frontends are
> capable of what aV11N wise?
> Also if support is not completed, does a schedule exist when support
> will be there?
> Many thanks
> Peter
> _______________________________________________
> sword-devel mailing list: sword-devel at crosswire.org
> http://www.crosswire.org/mailman/listinfo/sword-devel
> Instructions to unsubscribe/change your settings at above page

More information about the sword-devel mailing list