[sword-devel] Compiling 1.5.10 under OpenBSD 4.2

André Braselmann ka at braselmann.org
Sat Mar 22 00:02:34 MST 2008

Hi there,

i'm trying to compile/install Sword 1.5.10 under OpenBSD 4.2
Configure works, but at the make process it complains about a missing
Makefile.cfg . Under gmake it stops after 2 Seconds.

There was a thread in 2003(!) but it doesn't clearify anything :-(

Any suggestion? PLeasee CC me, cause i'm not on the list.


K.André Braselmann

More information about the sword-devel mailing list