[sword-devel] Calvin's Commentaries - new module

Luke Plant L.Plant.98 at cantab.net
Wed Dec 5 08:52:27 MST 2007

On Wednesday 05 December 2007 08:44:49 Sebastien Koechlin wrote:

> Are you using the 1.5.10 version? I had a similar problem few months
> ago, and it have been corrected in this version (read thread ending
> with
> http://www.crosswire.org/pipermail/sword-devel/2007-May/025394.html
> ).

It looks like I'm using 1.5.9, I had forgotten I wasn't using the most 
up to date version, thanks.  I'm not likely to update this soon, as I'd 
have to update all my Sword software, so I'll just publish a version 
that can be processed using osis2mod from 1.5.9.


"My middle name is 'Organised'!  My first name is 'Poorly'."

Luke Plant || http://lukeplant.me.uk/

More information about the sword-devel mailing list