[sword-devel] sword (or diatheke) daemon?

Bryan L. Fordham bfordham at socialistsushi.com
Thu Nov 10 08:20:31 MST 2005

On Wed, Nov 09, 2005 at 11:27:11PM +0100, Joachim Ansorg wrote:
> It seems like you got some 1.5.7 Sword headers somewhere around, because the 
> LocaleMgr change to use getSystmLocaleMgr was for 1.5.8.

Yep. The debian package libsword4 uses version 1.5.7.

Shouldn't it compile, though, if everything is 1.5.7?


More information about the sword-devel mailing list