[sword-devel] gnomesword compile error

Benedykt P. Barszcz kb2qzv at poczta.wp.pl
Sun Jun 6 08:13:46 MST 2004

Andy Piper wrote:
> Which CVS module did you grab for GnomeSword? The correct
> module is gnomesword1. [...]

Ha, it's gnomesword. So this could've been the problem. I'll give the 
gnomesword1 a try some time soon.


More information about the sword-devel mailing list