[sword-devel] BHS to be replaced by WLC - beta version available

jbrooks at kinex.net jbrooks at kinex.net
Thu Jul 1 10:11:19 MST 2004

>> Does it truly require 1.5.7?
> I'm not sure. It uses OSIS internally.
> mg
> _______________________________________________
> sword-devel mailing list
> sword-devel at crosswire.org
> http://www.crosswire.org/mailman/listinfo/sword-devel
Seems like I remember OSIS working in 1.5.6 on Windows.  I think there's a
mod or two that implemented it requiring an upgrade from 1.5.5 (ESV is


More information about the sword-devel mailing list