[sword-devel] A question

David's Mailing List and Spam Reciever sword-devel@crosswire.org
Wed, 4 Sep 2002 21:01:55 -0400

On Wednesday 04 September 2002 02:49 pm, Joachim Ansorg wrote:
> Yes, this is the normal way we go.

Ah good I was holding off on making gentoo packages for the sword and stuff 
until 1.5.4.

On that note I was thinking about making the install manager it's own package 
think that is workable?

Also, if I wanted to make some standard module packages which versions should 
I include? I'm wanting to make differing language packs and stuff but am at a 
loss as to what to include

--David's Mailing List and Spam Receiver
    Keeping me (relativly) spam free since 2002