Fwd: Re: [sword-devel] bibletime crash

Kees Bergwerf sword-devel@crosswire.org
Sun, 27 Oct 2002 02:35:35 +0000

> Install the Qt 3 header files (devel package) and the package which
> contains libqt-mt.so.*

I did as far as I know :-/
But I finally could do an update and now there is some qt stuff installed :-)
The configure script gives no error messages anymore, so I hope it will 
compile ok.
If not, I will use the older 1.2.1 version of bibletime. That works ok.

Thanks for your advise!