[sword-devel] Re: new beta 1.5.4betaG

sword-devel@crosswire.org sword-devel@crosswire.org
Sat, 15 Jun 2002 15:14:08 -0400

Terry Biggs writes: 

> You need to build VCL sr/src/packages/SOURCES/sword-1.5.3/apps/X11/VCL 
> hope this helps

Thanks, Terry. 

I tried that of course and it doesn't change anything. 

I guess I'll just stick to the manual version of obtaining modules. 

OnLine Exchange		http://www.ole.net
Phone: 313-526-1111	Fax: 313-526-3333