[sword-devel] Locked Modules

Joachim Ansorg sword-devel@crosswire.org
Tue, 13 Mar 2001 14:28:17 +0100

Sorry that I have to write this, but it's not legal to use the locked modules.
They are only supposed for _testing_, and not for frequent usage.

I don't want to offend you, but Crosswire can't risk the connections to the 
Bible societies.


On Tuesday, 13. March 2001 14:24, you wrote:
> Hello,
> I am new to sword-devel and i have no idea where to start. Can anyone
> please help me gain access to the locked modules using the keys posted on
> the ALPHA site?
> The modules i am interested in are:
>   1.. Nestle-Aland 27th Edition / UBS 4th Edition (N27U4)
>   2.. New King James Version (NKJV)
>   3.. New American Standard Bible (NASB)
>   4.. French Darby Version (FreDrb)
>   5.. Biblia Hebraica Stuttgartensia (BHS)
>   6.. Arabic Bible (for this one, my only problem is the arabic fonts; i
> dont have them installed in sword) Thanking you in advance
> Yours faithfully,
> Vick

Content-Type: text/html; charset="iso-8859-1"; name="Anhang: 1"
Content-Transfer-Encoding: quoted-printable

Joachim Ansorg
BibleTime - www.bibletime.de - info@bibletime.de
BibleTime is an easy to use Bible study tool for KDE / Linux.