[sword-devel] Non-Delivery Report

Postmaster sword-devel@crosswire.org
Thu, 15 Jun 2000 09:21:25 -0400

Could not deliver message (ID=563).
Local account 'master' is not enabled for mail.

The first portion of the original message text follows:

Received: from www.crosswire.org by acc.ocad.on.ca (AppleShare IP Mail Server 5.0.2) id 563 via TCP with SMTP; Thu, 15 Jun 2000 09:21:25 -0400
Received: (from majordomo@localhost)
	by www.crosswire.org (8.9.3/8.9.3) id RAA31084
	for sword-devel-outgoing; Wed, 14 Jun 2000 17:31:46 -0700
X-Authentication-Warning: www.crosswire.org: majordomo set sender to owner-sword-devel@crosswire.org using -f
Received: from janus.hosting4u.net (janus.hosting4u.net [])
	by www.crosswire.org (8.9.3/8.9.3) with SMTP id RAA31081
	for <sword-devel@crosswire.org>; Wed, 14 Jun 2000 17:31:45 -0700
Received: (qmail 16783 invoked from network); 15 Jun 2000 00:38:05 -0000
Received: from scorpius.hosting4u.net (HELO thelinuxstop.com) (
  by mail-gate.hosting4u.net with SMTP; 15 Jun 2000 00:38:05 -0000
Received: from thelinuxstop.com ([]) by thelinuxstop.com ; Wed, 14 Jun 2000 19:38:03 -0500
Message-ID: <39482539.467D425C@thelinuxstop.com>
Date: Wed, 14 Jun 2000 17:37:13 -0700
From: Brook humphrey <thelinu@thelinuxstop.com>
X-Mailer: Mozilla 4.73 [en]C-CCK-MCD NSCPCD47  (Win98; I)
X-Accept-Language: en
MIME-Version: 1.0
To: sword-devel@crosswire.org
Subject: Re: [sword-devel] CD burn
References: <39474090.8733ABE0@crosswire.org> <00061500103801.27869@joachim>
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Sender: owner-sword-devel@crosswire.org
Precedence: bulk
Reply-To: sword-devel@crosswire.org

Sorry I didn't get on this sooner I lost my linux box and all its'
partitions and just got done rebuilding the box I have some things back
on it already but I lost most everything including the email with my
password to log onto the server. Also I lost all my sword and bibletime
work accept for the sword help file which is on my windows box. 

One other thing I tried to compile the sword cvs code and it won't
compile on my system. And if I remember right the reason that the older
version of sword is there is because it was the last version that would
compile on my system. Joachim the bibletime 24 rpm was the one you
compiled I just made it into an rpm so it already contains sword 1.4.7.

Troy if you could send me my password please it would be appreciated.

Joachim Ansorg wrote:
> I noticed that /PACKAGES/WIN32/sword-win32-1.4.6.zip is outdated. Shouldn't it
> be 1.47 ??
> I uploaded the 0.3 sources.
> Thanks!
> --Joachim
> Am Mit, 14 Jun 2000 schrieben Sie:
> > Well,
> >       The CD seems to install ok for me on windows and redhat 6.2.  If anyone
> > wants to test on their platform and fix any bugs, have them in by weeks
> > end.  Monday morning I'm taking what we have and burning 1000 CDs.
> >
> >       Bibletime:  still get no hints database found.  Images seem to not be
> > placed correctly.  Did we have a permission problem at some point?
> >
> >       setup: I'll update to Loki's newest version.  They included our
> > patches.  Maybe they fixed some things that will make our installs
> > smoother on linux.
> >
> >       installmgr:  Anyone think we need a static compile of the installer?
> > Anyone want to create one?
> >
> >
> >       Let me know what everyone thinks.
> >
> >               -Troy.