FW: [sword-devel] new WIN32 binary

Brook humphrey sword-devel@crosswire.org
Thu, 13 Apr 2000 15:01:13 -0700

I would love to try 1.5 but can't compile it on my linux system for some

"Troy A. Griffitts" wrote:
> > I am still showing the same problem with the new version of 1.4.7, that I
> > stated below.  I read the email regarding possible not fixing that.  Which I
> > don't fully understand.  But the problem is still there.
> OK, it sounds like Darren and Brook are both reporting problems between
> 1.4.6 and 1.4.7 with deciphering modules.  Has anyone tried 1.5.x with
> cheatah or bibletime with an enciphered text?  I will do some tests and
> see what I can find.
> Thanks for all your prompt feedback, everyone!
>         -Troy.