mvnForum Homepage Welcome Guest  | Guest Setting  |  Register  |   Login
  Search  
Index  | Recent Threads  | Unanswered Threads  | Who's Online  | User List  | Help


»

No member browsing this thread
Thread Status: Active
Total posts in this thread: 2
Post new Thread
Author
Previous Thread This topic has been viewed 1829 times and has 1 reply Next Thread
Male erry2234
Stranger




Joined: Nov 14, 2009
Post Count: 1
Status: Offline
Reply to this Post  Reply with Quote 
MOdules will not Displat test

I can not get module text to display in MacSword 2.0.5-288. I have deleted and reinstalled modules. The same modules display in 1.4.3 without any problem. Can anyone help????
[Nov 14, 2009 1:25:19 PM] Show Printable Version of Post    View Member Profile    Send Private Message    Hidden to Guest [Link] Report threatening or abusive post: please login first  Go to top 
Male mdbergmann
Inventory
Member's Avatar

Germany
Joined: Jun 12, 2008
Post Count: 640
Status: Offline
Reply to this Post  Reply with Quote 
Re: MOdules will not Displat test

erry2234, please answer the following questions to make things more clear:

- what do you mean by "module text to display"?
- do you see the modules listed in the left side bar of MacSword 2?
- how did you delete, re-install modules and where?
- which path was your module location in MacSword 1?


Regards,
Manfred
----------------------------------------
[Edit 1 times, last edit by mdbergmann at Nov 15, 2009 7:48:50 AM]
[Nov 14, 2009 2:06:30 PM] Show Printable Version of Post    View Member Profile    Send Private Message    Hidden to Guest [Link] Report threatening or abusive post: please login first  Go to top 
Show Printable Version of Thread  Post new Thread