mvnForum Homepage


Posted by jansorg at May 10, 2005 2:59:35 AM
Re: curl 7.9
Did you install the SuSE 9.2 packages on 9.3? That probably doesn't work because the dependencies changed.

A beta release of 1.5 will be released as soon as the new Sword is out. After some bug testing time we will release the final 1.5. I'm sorry that we can't give an exact time schedule. We hope to improve this with the versions after 1.5.

Joachim