mvnForum Homepage


Posted by dangbert at May 2, 2005 9:36:34 PM
sad   curl 7.9
I have installed Sword-1.5.7 and the il8n package of Bibletime. However, when I try to install the Bibletime-1.4 package, it errors out during "./configure" saying that I do not have "libcurl version 7.9" loaded. I have installed it using "Kpackage" and the same error pops up.

Running SuSe 9.3 (32 bit version) on an AMD 64 with 1gig RAM.

Any helpful hints?