mvnForum Homepage


Posted by jansorg at Jul 24, 2004 3:06:12 AM
Re: compile problem with Slackware 10.0
Try to use http://www.crosswire.org/~dglassey/sword-1.5.7a-rc2.tar.gz instead, which is the release-candidate for the upcoming 1.5.7a bugfix-release.

It should work without poblems. If it doesn't, please let us know,

Joachimh