mvnForum Homepage


Posted by tim273 at Nov 3, 2009 3:55:13 PM
Re: NKJV I would REALY like to see a NKJ module!!
One quick note on the above link, depending on what version of Ubuntu you have (if you have Ubuntu), you don't have to install the development verision of wine. That link is a bit outdated, you should just be able to install, the latest version of wine (1.0 I think) and it will work. Do some other Google searchs with "e-sword wine" and see what other results you get.

Tim