mvnForum Homepage


Posted by lightbrusher at Oct 20, 2009 7:45:25 AM
How to use older modules?
Hi, all. I just downloaded the latest MacSword release 2.0.2-269. Can anyone please tell me how I can get it to recognize all my modules that are in the same folder on my hard drive? My old version is 2.0.0b1-2 and it recognizes all my modules. I don't want to have to download them yet again. Thanks!