mvnForum Homepage


Posted by ransom1982 at Aug 3, 2009 10:11:02 PM
Re: Slackware-Current KDE 4.2 Sword 1.6.0
OK, I'm really grasping at straws here. This is an elementary question but do you have g++ installed?

Beyond this, I really don't know what to say. You could try asking on freenode channel #sword, or send a message to the sword developers' mailing list, or to the bibletime list. In the end, this is not really a sword problem, but (probably) some misconfiguration of libtool on your system. I'm not qualified to address that issue.

Matthew