mvnForum Homepage


Posted by ransom1982 at Aug 3, 2009 3:02:13 PM
Re: Slackware-Current KDE 4.2 Sword 1.6.0
you need to install aclocal, autoconf, and automake. However, it appears that it at least re-created libtool. Did you try running configure and make after this?