mvnForum Homepage


Posted by Osk at Jun 9, 2009 12:42:14 PM
Re: Using e-Sword modules?
No, there's no compatibility and to my knowledge, with the change in e-Sword's format, there's not even the possibility of conversion.