mvnForum Homepage


Posted by jansorg at Mar 18, 2004 8:16:09 AM
Re: configure error: SWORD library not found
Plese install the libsword3-devel-1.5.7-1mdk9.2.i586.rpm RPM.

I think it should work with this,

Joachim