mvnForum Homepage


Posted by ransom1982 at Feb 11, 2008 5:07:58 AM
Re: Studypad crashes GnomeSword
The latest Gnomesword package seems to not require gtkhtml-3.8. If you install this package, it should fix your problem.

Matthew