mvnForum Homepage


Posted by Coburn at Jan 26, 2007 8:47:08 PM
Re: Repository
According to the information on the website, GS 2.2 is not actually available for Dapper, unless you are a technically adept user who is comfortable compiling from source. I am not sure the dependencies will be satisfied even then.

Could somebody please fix this? crying I plan to be using Dapper for a while. My version upgrades have to be done on dialup, and that takes about a week of overnight downloads.

Thanks